Forum Entomologiczne - Chrząszcze i Motyle Polski - strona główna

Polskie Forum Entomologiczne

PFEnt. - http://www.entomo.pl/forum/
Teraz jest piątek, 20 paź 2017, 19:45

Strefa czasowa: UTC + 1 [ DST ]




-----------------------------------------------------------------------------------------------------------------------------
|     Prosimy o podawanie miejsca i daty obserwacji. To przyśpieszy oznaczenie i ułatwi dyskusję.     |
-----------------------------------------------------------------------------------------------------------------------------

Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
 Tytuł: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 10:30 
Offline

Dołączył(a): wtorek, 12 sty 2010, 21:57
Posty: 100
Lokalizacja: Tarnów
UTM: DA 94
Specjalność:
Witam
Mam problem z odpaleniem w/w lampy.
Używam do tego agregatu KIPOR IG770
Dane techniczne:
- Moc znamionowa (W): 800
- Moc maks (W): 700
- Prąd maksymalny (A): 3,3
- Prąd nominalny (A): 3,0
- Napięcie zasilania (V): 230 / 12
- Typ silnika: 4-suw
- Moc silnika (kW): 1,0
Dławika o mocy 250W (fot. niżej)
Po odpaleniu agregatu, podłączam dławik potem lampę i agregat wyłącza się od obciążenia. (?)
Co jest grane przecież powinien mieć jeszcze zapas!
Zerknijcie na foto dławika może coś źle podpięte.
Gniazdo to na dole idzie przez dławik to drugie z ominięciem- do wykorzystania np. świetlówka UV.
Pozdrawiam
Adam


Załączniki:
DSC_0238 (Copy).jpg
DSC_0238 (Copy).jpg [ 144.79 KiB | Przeglądane 324 razy ]
Share on FacebookShare on TwitterShare on Google+
Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 11:22 
Offline
Avatar użytkownika

Dołączył(a): niedziela, 13 lut 2005, 20:46
Posty: 226
Lokalizacja: Łask
UTM: CC71
Specjalność: Staphylinidae
inne zainteresowania: rencista o szerokim spektrum zainteresowań
Patrząc na to zdjęcie dochodzę do wniosku że w tym układzie po podłączeniu lampy pojawia się zwarcie, czy aby obydwa pomarańczowe przewody nie powinny być przecięte i wpięte w zaciski dławika? Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 11:45 
Offline

Dołączył(a): poniedziałek, 28 maja 2007, 22:49
Posty: 1930
UTM: DE65
Specjalność:
Mniemam że Turkuć obwód sprawdził podłączając zamiast agregatu napięcie sieciowe... I paliło bez problemu (?).
Jeśli tak, to Kipora gasi prąd rozruchu lampy, który będzie gdzieś w okolicach prądu maksymalnego agregatu.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 12:49 
Offline

Dołączył(a): poniedziałek, 25 paź 2004, 08:37
Posty: 64
Lokalizacja: Lublin
Specjalność:
Mam agregat o podobnych parametrach i palę żarówkę 400W bez żadnego problemu. Sugerowałbym szukać przyczyny w połączeniu dławika bo coś tu jest przekombinowane. Spróbuję w domu zobaczyć własne podłączenie i porównać.
Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 12:57 
Offline

Dołączył(a): poniedziałek, 25 paź 2004, 08:37
Posty: 64
Lokalizacja: Lublin
Specjalność:
Jeszcze jedno zaznacz które przewody to +, - a które 0


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 13:05 
Online
Avatar użytkownika

Dołączył(a): niedziela, 28 sie 2005, 14:29
Posty: 4969
Lokalizacja: Kaczyce
UTM: CA22
Specjalność:
Ze schematu połączeń wynika że przewód zielony to uziemienie, niebieski to "0" a czerwony to faza "220V". Porada Wojtka jest rozsądna - zamiast agregatu podłączyć sieć 220 V i sprawdzić czy lampa się zapala (wg schematu dolny kontakt - bo górny jest bezpośredni, bez dławika)


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: czwartek, 5 paź 2017, 17:01 
Offline

Dołączył(a): wtorek, 12 sty 2010, 21:57
Posty: 100
Lokalizacja: Tarnów
UTM: DA 94
Specjalność:
Panowie właśnie, że działa po podłączeniu do sieci. Lampa świeci aż miło. Nie wiem co grane. Pewnie agregat nie wyrabia.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z lampą LRF 250W
PostNapisane: piątek, 6 paź 2017, 07:13 
Offline

Dołączył(a): poniedziałek, 25 paź 2004, 08:37
Posty: 64
Lokalizacja: Lublin
Specjalność:
Pozostaje sprawdzić na innym agregacie.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 13 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  

Protected by Anti-Spam ACPPowered by phpBB® Forum Software © phpBB Group